Moto Club Mot'Armoric

Le site du Moto Club Mot'Armoric


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

perdu chargeur!!

Poster un nouveau sujet  Répondre au sujet

Aller en bas  Message [Page 1 sur 1]

1 perdu chargeur!! le Dim 12 Nov 2006, 14:13

Invité


Invité
ayant travaillé toute la journée, nous sommes rentré assez tôt et nous nous sommes rendu compte qu'on avait oublié notre chargeur de piles!
quelqu'un serait il tombé dessus en netoyant la salle à la fin?
car sinon je ne pourrais plus faire de photots et je ne pourrais plus les mettre sur notre merveilleux site!!

oh et c'est une blague boudez pas!!
merci de nous tenir au courant et à bientôt!

2 Re: perdu chargeur!! le Lun 13 Nov 2006, 09:41

Invité


Invité
J'ai laissé un message à la mairie , si la femme de ménage le trouve Exclamation Question



Dernière édition par le Lun 13 Nov 2006, 11:26, édité 1 fois

3 merci le Lun 13 Nov 2006, 10:03

Invité


Invité
Merci beaucoup !

t'es le meilleur!

4 chargeur le Mar 14 Nov 2006, 16:27

salut Marlène!
Tu pourrais peut-être demander à Joël si ce n'est pas lui qui l'aurai ramassé avec son camescope.vu que tout était posé sur la même table.
@+ coucou

Voir le profil de l'utilisateur

5 Re: perdu chargeur!! le Dim 19 Nov 2006, 18:15

Invité


Invité
Notre chargeur est chez Joel et Marie donc tout va bien!
merci!

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Poster un nouveau sujet  Répondre au sujet

Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum